[求助] 为什么 我下载的最新的 安装包20160601 无法使用伪静态

2018-03-16 12:16


为什么 我下载的最新的 安装包20160601 无法使用伪静态



之前的版本 的伪静态可以使用. 有没有人遇到过这个问题,怎么解决的,谢谢了